


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    


<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="1160169757416206" />

    <!--[if IE]><link rel="shortcut icon" href="https://itkn.tmgrup.com.tr/site/v2/i/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon-precomposed" href="https://itkn.tmgrup.com.tr/site/v2/i/apple-touch-icon.png?v=1">
    <link rel="icon" href="https://itkn.tmgrup.com.tr/site/v2/i/favicon.png?v=1">



             <title>Çin uzaya iki navigasyon uydusu gönderdi - TeknoKulis</title> 
       <meta name="Description" content="Şinhua ajansının haberine göre, ülkenin orta kesimindeki Şiçang Uydu Fırlatma Merkezi'nden tek taşıyıcı roketle Çin'in yapım aşamasındaki küresel Kuzey..."/> 
      <meta name="news_keywords" content="çin,uzay,uydu" />   
             <meta itemprop="image" content="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg" /> 
              <meta itemprop="name" content="Çin uzaya iki navigasyon uydusu gönderdi" /> 
               <meta itemprop="url" content="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181" /> 
     <meta itemprop="alternateName" content="Çin uzaya iki navigasyon uydusu gönderdi" /> 
<meta itemprop="alternativeHeadline" content="" /> 
<meta itemprop="Description" content="Şinhua ajansının haberine göre, ülkenin orta kesimindeki Şiçang Uydu Fırlatma Merkezi'nden tek taşıyıcı roketle Çin'in yapım aşamasındaki küresel Kuzey..."/> 
   <meta itemprop="copyrightHolder" content="teknokulis.com" /> 
     <meta itemprop="copyrightYear" content="2018" /> 
           <meta itemprop="creator" content="teknokulis" /> 
          <meta itemprop="headline" content="Çin uzaya iki navigasyon uydusu gönderdi" /> 
        <meta itemprop="inLanguage" content="tr" /> 
 <meta itemprop="interactivityType" content="mixed" /> 
             <meta itemprop="genre" content="news" /> 
  <meta itemprop="isFamilyFriendly" content="True" /> 
         <meta itemprop="publisher" content="teknokulis.com" /> 
<meta itemprop="sourceOrganization" content="teknokulis.com" /> 
     <meta itemprop="contentRating" content="MPAA G" /> 
<meta itemprop="publishingPrinciples" content="http://www.teknokulis.com/gizlilik-bildirimi" /> 
          <meta itemprop="provider" content="teknokulis.com" /> 
          <meta itemprop="keywords" content="çin,uzay,uydu" /> 
      <meta itemprop="thumbnailUrl" name="thumbnail" content="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg" /> 
         <meta itemprop="wordCount" content="71" /> 
      <meta itemprop="dateModified" content="2018-03-30T11:02:51Z" /> 
       <meta itemprop="dateCreated" content="2018-03-30T11:02:42Z" /> 
     <meta itemprop="datePublished" content="2018-03-30T11:02:42Z" /> 
     <meta itemprop="discussionUrl" content="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181" /> 
      <meta itemprop="timeRequired" content="P1M" /> 
   <meta itemprop="typicalAgeRange" content="7-" /> 
    <meta itemprop="articleSection" content="news" /> 
       <meta name="twitter:card" content="" /> 
       <meta name="twitter:site" value="" /> 
      <meta name="twitter:image" content="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg" /> 
<meta name="twitter:description" content="Çin'in tek taşıyıcı roketle uzaya iki navigasyon uydusu gönderdiği bildirildi." /> 
      <meta name="twitter:title" content="Çin uzaya iki navigasyon uydusu gönderdi" /> 
        <meta name="twitter:url" value="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181" /> 
           <meta property="og:title" content="Çin uzaya iki navigasyon uydusu gönderdi" /> 
            <meta property="og:type" content="article" /> 
        <meta property="og:site_name" content="Teknokulis" /> 
     <meta property="og:description" content="Çin'in tek taşıyıcı roketle uzaya iki navigasyon uydusu gönderdiği bildirildi." /> 
           <meta property="og:image" content="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg" /> 
       <meta property="og:image:height" content="479" /> 
        <meta property="og:image:width" content="740" /> 
             <meta property="og:url" content="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181" /> 
       <meta name="tagCategory" content="AnaSayfa | İnternet" /> 
 <meta name="tagContentType" content="haber" /> 
 <meta name="tagKeyword" content="uzay | ps | land" /> 
         <link rel="canonical" href="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181" /> 


<link href="https://fonts.googleapis.com/css?family=Exo+2:400,400i,500,500i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">

 <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/bootstrap.min.css?v=1842"/> 
 <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/teknokulis2017.css?v=1842"/> 
 <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/navobile.css?v=1842"/> 
 <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/font-awesome.min.css?v=1842"/> 
 <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/slick.css?v=1842"/> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/jquery-1.12.3.min.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/jquery-ui.min.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/lazyload.min.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/jquery.cookie.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/slick.min.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/site.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/jquery.touchSwipe.min.js?v=1842"></script> 
 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/mobile-detect.js?v=1842"></script> 

<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

<script>
function getCookie(e){for(var o=e+"=",n=o.length,i=document.cookie.length,t=0;i>t;){var c=t+n;if(document.cookie.substring(t,c)==o)return getCookieVal(c);if(t=document.cookie.indexOf(" ",t)+1,0==t)break}return null}function getCookieVal(e){var o=document.cookie.indexOf(";",e);return-1==o&&(o=document.cookie.length),unescape(document.cookie.substring(e,o))}function deleteCookie(e,o,n){getCookie(e)&&(document.cookie=e+"="+(o?"; path="+o:"")+(n?"; domain="+n:"")+"; expires=Thu, 01-Jan-70 00:00:01 GMT")}function setCookie(e,o,n,i,t,c){document.cookie=e+"="+escape(o)+(n?"; expires="+n:"")+(i?"; path="+i:"")+(t?"; domain="+t:"")+(c?"; secure":"")}
</script>

<script type='text/javascript'>
    if (typeof window.ADTECH == "undefined") {
       window.ADTECH  = {dummy:1, config: { placements: [] }, enqueueAd: function () { return false; }, executeQueue: function () { return false; }, loadAd: function () { return false; } };
    }

ADTECH.config.page = {secure:true, protocol: 'https',  secure: true, server: 'adserver.adtech.de', network: '1418.1', siteid: '567614', params: { loc: '100'},kv: {}};
</script>



<script type='text/javascript'>
var crtg_nid = '4458';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<script>
    var publicKeys = crtg_content;
    // Getting key content of advertiser
    if (publicKeys !== null) {
        try {
            var publicArray = publicKeys.split(';');
            //Array is parsing according to semicolon
            for (var i = 0; i < publicArray.length; i++) {
                var publicArray2 = publicArray[i].split('=');
                //Array is parsing according to equal parameter
                ADTECH.config.page['kv'][publicArray2[1]] = 1;
            }
        } catch (exc) {
            console.log('exc:' + exc);
        }
    }

    if (getCookie('bk_cids') != null) {
        var c_id_arr = getCookie('bk_cids').split('-');
        for (i = 0; i < c_id_arr.length; i++) {
            ADTECH.config.page['kv'][c_id_arr[i].toString().trim()] = 1;
        }
    }
</script>


<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script>
$(function() {
    var blk_device = (new MobileDetect(window.navigator.userAgent)).mobile()=== null ? "desktop" : "mobile";

     if( window.ADTECH.dummy === undefined ){
        if (getCookie('blk_control') == null) {
            ga('send', 'event', 'BLK', blk_device.toString(), 'BLKNotFound');
            var bk_d = new Date();
            bk_d.setDate(bk_d.getDate() + 5);
            setCookie('blk_control', '1', bk_d.toGMTString(), '/');
            console.log('BLKNotFound ' + blk_device);
        }
    } else {
        if (getCookie('blk_control') == null) {
            ga('send', 'event', 'BLK', blk_device.toString(), 'BLKFound');
            var bk_d = new Date();
            bk_d.setDate(bk_d.getDate() + 5);
            setCookie('blk_control', '1', bk_d.toGMTString(), '/');
            console.log('BLKFound ' + blk_device);
        }
    }

});
</script>


<script type="text/javascript">
var GlobalVariables = {
    Section: "haberlerinternet",
    PageType: "HaberDetay",
    HasMobile: false,
    ImageServer: "",
    DateForUrl: "/2018/03/30"
};
</script>

 <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/advmanager.js?v=1842"></script> 

<script src="https://itkn.tmgrup.com.tr/site/v2/j/basefunction.js"></script>

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
          m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-11874706-5', 'auto');
            ga('send', 'pageview');

        </script>

     
     <link rel="amphtml" href="http://www.teknokulis.com/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181/amp" /> 

     <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/mobile-app.css?v=1842"/> 
     <link rel="stylesheet" type="text/css" href="https://itkn.tmgrup.com.tr/site/v2/c/jquery.fancybox.css?v=1842"/> 
     <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/jquery.fancybox.pack.js?v=1842"></script>  
     <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/haber.js?v=1842?v=1842"></script> 
     <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/print.js?v=1842"></script> 

     <script type="text/javascript" src="https://i.tmgrup.com.tr/contactus/j/contactus.js?v=1842"></script> ;

</head>
<body>
    <div class="wrapper navobile-content" id="content">
        <div class="topAdvert" id="adv728x90web"><div banner-zone="728x90"></div></div>
        <header class="sticker">
            <div class="topFrame">
                <div class="container">
                    <ul class="social">
                <li><a href="https://www.facebook.com/Teknokulis/" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> <em>Facebook</em></a></li>
                <li><a href="https://twitter.com/TeknoKulis" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> <em>Twitter</em></a></li>
                <li><a href="https://plus.google.com/b/109720684237066888659/+teknokulis" target="_blank"> <i class="fa fa-google-plus" aria-hidden="true"></i><em>Google +</em></a></li>
                <li><a href="https://www.instagram.com/teknokulis/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i><em>Instagram</em></a></li>
                <li><a href="https://www.youtube.com/user/TeknoKulis" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true"></i><em>Youtube</em></a></li>
                <li><a href="http://www.teknokulis.com/rss-bilgi" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i><em>Rss</em></a></li>
        </ul>
                    <a href="/" class="logo"> <img src="https://itkn.tmgrup.com.tr/site/v2/i/teknokulis-logo.png?v=1" alt="Teknokulis" /> </a>
                    <div class="searchFrame">
                        <input type="text" class="searchbox" placeholder="Ara" id="txtHeaderSearch" onkeydown="if (event.keyCode == 13) HeaderQuickSearch();" />
                        <button class="search" onclick="HeaderQuickSearch()"></button>
                    </div>
                </div>
            </div>
            <!-- topFrame End -->
            <div class="menuWrapper">
                <div class="container">
                    <a class="show-navobile" href="javascript:;"> <i class="fa fa-bars" aria-hidden="true"></i> </a>
                    <nav class="menu navobile-desktop-only" id="navigation">
                        

<ul>
    <li class="anasayfa"><a href="/">ANASAYFA</a></li>
    <li class="haberler selected"><a href="/haberler"> HABERLER</a></li>
    <li class="incelemeler "><a href="/incelemeler"> İNCELEMELER</a></li>
    <li class="dosyalar "><a href="/dosyalar"> DOSYA</a></li>
    



    <li class="indir ">
        <a id="dowloadLink" href="/indir"> İNDİR</a>
    </li>

    

    <li class="galeri "><a href="/galeri">GALERİ</a></li>
    <li class="video "><a href="/webtv"> WEBTV</a></li>
    

    <li class="login"><a href="javascript:;"> <span> ÜYELİK</span> </a><ul class="dropdown"><li id="divLogInOut"><a href="javascript:;" class="signin">Üye Girişi</a></li><li id="divUserInfo"><a href="javascript:;" class=" signup"> Üye Ol </a></li></ul></li>
</ul>

<script type="text/javascript">

    $(document).ready(function () {

        if (base.isApp()) {
            $('.indir').hide();
            
            $.cookie('isApp', "isApp");
        }
        else {
            $('.indir').show();
        }
    });

</script>
                    </nav>
                </div>
            </div>
        </header>
        
<nav class="subMenu">
<div class="container">
    <ul>
        <li><a href="/haberler/guncel"> Güncel </a></li>
        <li><a href="/haberler/internet"> İnternet </a></li>
        <li><a href="/haberler/donanim"> Donanım </a></li>
        <li><a href="/haberler/yazilim"> Yazılım </a></li>
        <li><a href="/haberler/mobil"> Mobil </a></li>
        <li><a href="/haberler/sanal-gerceklik"> Sanal Gerçeklik </a></li>
        <li><a href="/haberler/dijital-ses-ve-goruntu"> Ses-Görüntü Sistemleri </a></li>
        <li><a href="/haberler/oyun">Oyun</a> </li>
        <li><a href="/haberler/otomobil"> Otomobil </a></li>
        <li>
            <a href="#"> Diğer </a>
            <ul>
                <li><a href="/haberler/beyaz-esya">Beyaz Eşya</a></li>
                <li><a href="/haberler/kurumsal">Kurumsal</a></li>
                <li><a href="/haberler/guvenlik">Güvenlik</a></li>
                <li><a href="/haberler/kariyer">Kariyer</a></li>

            </ul>
        </li>
    </ul>
</div>
</nav>

        <div class="topAdvert" id="adv728x90mobile"><div banner-zone="728x90"></div></div>
                        <div class="billBoardFrame" banner-zone="Bilboard"></div>

        



<section class="contentFrame">
    <div class="container">
        
    <nav class="breadCrumb">
        <ul>
            <li>
                <a href="/">Teknokulis</a>
            </li>
            <li>
                <a href="/haberler">Haberler</a>
            </li>
        <li>
            <a href="/haberler/internet">İnternet</a>
        </li>
    <li class="active">&#199;in uzaya iki navigasyon uydusu g&#246;nderdi</li>

        </ul>
    </nav>

        <div class="row">
            <div class="col-md-8 col-xs-12">
                    <h1 class="pageTitle"> <a href="/index/cin" target="_blank" class="tkktLnk" rel="tag">Çin</a> <a href="/index/uzay" target="_blank" class="tkktLnk" rel="tag">uzay</a>a iki navigasyon <a href="/index/uydu" target="_blank" class="tkktLnk" rel="tag">uydu</a>su gönderdi</h1>

<div class="pageTools">
    <ul>
            <li class="facebook">
                <a href="javascript:void(0);"
                   data-type="facebook"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-facebook"></i>
                    
                </a>
            </li>
                    <li class="twitter">
                <a href="javascript:void(0);"
                   data-type="twitter"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-twitter"></i>
                    
                </a>
            </li>
                    <li class="google">
                <a href="javascript:void(0);"
                   data-type="googleplus"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-google-plus"></i>
                    
                </a>
            </li>
               
        <li class="whatsapp">
            <a href="javascript:void(0);"
               data-type="whatsapp"
               data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
               data-title="Çin uzaya iki navigasyon uydusu gönderdi"
               data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
               onclick="SocialMediaShare(this)">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
            </a>
        </li>

            <li class="comment">
                <a href="#commentFrame"
                   title="Yorum Yap" onclick="goComment()">
                    <i class="fa fa-comment"></i> Yorum Yap
                </a>
            </li>
        
        <li class="send">
            <a forward-popup href="javascript::;" class="" title="Arkadaşına Gönder">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
  
        <li class="resizer">
            <a id="btnBuyut" href="javascript:void(0)" title="Büyüt">A</a>
            <a id="btnKucult" href="javascript:void(0)" title="Küçült">A</a>
        </li>

        <li class="print">
            <a href="javascript:void(0);" title="Yazdır" onclick="PrintPage();">
                <i class="fa fa-print"></i>
            </a>
        </li>
    </ul>
</div>
                    <div class="detailImg inceleme">
                        <div class="img"> <img src="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg" alt="ÇİN UZAYA İKİ NAVİGASYON UYDUSU GÖNDERDİ" width="740" height="479" /> </div>
                        <div class="authorBar">
                            <span>30 Mart 2018, Cuma <i> Güncelleme : 11:02:51</i></span>
                        </div>
                    </div>
            </div>
            <div class="col-md-4 col-sm-12 col-xs-12 pull-right">
                <div class="advert">                <div banner-zone="300x250"></div>
</div>              
                <div class="rightNewsWidget" id="tabsCover">
    <ul class="tabHead">
        <li><a href="#tabs-1">ÇOK OKUNANLAR</a></li>
        <li><a href="#tabs-2">YORUMLANANLAR</a></li>
    </ul>
</div>
<script>
    var e = function () {
            $.getJSON('/json/mostarticles', function (data) {
                if (data.Success) {
                    var i = 1;
                    $.each(data.List, function (key, item) {
                        if (item != null) {
                            var $d = $('<div />', { id: 'tabs-' + i });
                            var $u = $('<ul />', { class: 'accordion v2' });
                            $.each(item, function (ky, it) {
                                $u.append(f(it));
                            });
                            $d.append($u);
                            $('.rightNewsWidget').append($d);
                            i++;
                        }
                    });
                    /*overrides default tabs*/
                    $(".accordion.v2").accordion({ header: "h3", autoHeight: false, event: "mouseover" });
                    $("#tabsCover").tabs();
                }
            });
        }
    var f = function (item) {
        var $li = $('<li />');
        var $a = $('<a />', { href: item.GetUrl, alt: item.TitleShort });
        var $aclone = $a.clone();
        var $b = $('<strong />', { text: item.TitleShort });
        var $bclone = $b.clone().text(item.SpotShort);
        var $img = $('<img />', { src: item.GetPath });
        $img.attr('width', 120).attr('height', 86);
        var $span = $('<span />').append($img);
        var $acontent = $('<div />', { class: 'acontent' }).append($aclone.append($span).append($bclone));
        var title = $('<h3 />').append($a.append($b));
        $li.append(title).append($acontent);
        return $li;
    }
    function getMostArticles() {
        if (typeof jQuery.ui != 'undefined') { e(); } else { window.setTimeout(getMostArticles, 50); }     }
    if (document.getElementById('tabsCover')) { getMostArticles(); }
</script>

                <div class="advert">                <div banner-zone="300x600"></div>
</div>
            </div>
                <div class="col-md-8 col-xs-12">
                    <h2 class="spot"> <a href="/index/cin" target="_blank" class="tkktLnk" rel="tag">Çin</a>'in tek taşıyıcı roketle <a href="/index/uzay" target="_blank" class="tkktLnk" rel="tag">uzay</a>a iki navigasyon <a href="/index/uydu" target="_blank" class="tkktLnk" rel="tag">uydu</a>su gönderdiği bildirildi.</h2>
                    

<div class="innerLeft">
    <ul class="pageSocial">
            <li class="facebook">
                <a href="javascript:void(0);"
                   data-type="facebook"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
            </li>
                    <li class="twitter">
                <a href="javascript:void(0);"
                   data-type="twitter"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>
            </li>
                    <li class="google">
                <a href="javascript:void(0);"
                   data-type="googleplus"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-google-plus" aria-hidden="true"></i>
                </a>
            </li>
                <li class="whatsapp">
                <a href="javascript:void(0);"
                   data-type="whatsapp"
                   data-url="/haberler/internet/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522405181"
                   data-title="Çin uzaya iki navigasyon uydusu gönderdi"
                   data-image="https://iatkn.tmgrup.com.tr/65253c/740/479/65/0/815/486?u=https://itkn.tmgrup.com.tr/2018/03/30/cin-uzaya-iki-navigasyon-uydusu-gonderdi-1522396956315.jpg"
                   onclick="SocialMediaShare(this)">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                </a>
        </li>
                <li class="rss"><a href="http://www.teknokulis.com/rss-bilgi"> <i class="fa fa-rss" aria-hidden="true"></i></a></li>
    </ul>
</div>

                    <div class="innerRight">
                        <div class="textFrame">
                            <p><strong>Şinhua ajansı</strong>nın haberine göre, ülkenin orta kesimindeki Şiçang <a href="/index/uydu" target="_blank" class="tkktLnk" rel="tag">Uydu</a> Fırlatma Merkezi'nden tek taşıyıcı roketle <strong>Çin</strong>'in yapım aşamasındaki küresel "Kuzey Yıldızı (Beydou) Navigasyon Uydu Sistemi" i<a href="/index/cin" target="_blank" class="tkktLnk" rel="tag">çin</a> iki uydu daha<strong> uzay</strong>a gönderildi.</p>

<p><strong>Navigasyon sistemi </strong>kapsamında gönderilen uyduların 30'uncu ve 31'inci uydular olduğu belirtildi. Bu uyduların önceden belirlenmiş yörüngelerine kısa süre içinde yerleştiği açıklandı.</p>

<p>Fırlatma işleminde, ülkenin yerli üretimi olan "Uzun Yürüyüş" adlı taşıyıcı roket serisine ait Uzun Yürüyüş (Long March) 3B roketinin kullanıldığı ifade edildi.</p>

<p>Kaynak: AA</p>
                            

<div class="pageTag">
    <span> ETİKETLER:</span>
    <ul>
                <li><a href="/index/cin">&#231;in</a></li>
                <li><a href="/index/uzay">uzay</a></li>
                <li><a href="/index/uydu">uydu</a></li>
    </ul>

</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                    
                    <div class="advert">                <div banner-zone="Textlink"></div>
</div>
<link href="http://i.tmgrup.com.tr/yorum/c/yorum.css?v=12" rel="stylesheet" type="text/css" />

    <link rel="stylesheet" type="text/css" href="http://i.tmgrup.com.tr/yorum/c/teknokulis2017-yorum.css?v2" />


<script type="text/javascript" src="http://i.tmgrup.com.tr/yorum/j/MsgBox/weebox.js?v2"></script>
<script type="text/javascript" src="http://i.tmgrup.com.tr/yorum/j/MsgBox/MessageBox.js?v1"></script>
<link rel="stylesheet" href="http://i.tmgrup.com.tr/yorum/j/MsgBox/weebox.css?v=15" type="text/css" />

<script type="text/javascript">
	function PopUpWindow(URL, W, H) {
		window.open(URL, 'newpage', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,status=0,resizable=1,width=' + W + ',height=' + H);
	}

	function PopUpWindowEncoded(URL) {
		var encode = '/YorumYaz/' + '6ae53e8d-1baa-480a-8a17-2f16fdb26462/1';
		if (URL != '')
			encode += '?mainCommentId=' + URL;
			
		PopUpWindow(encode, 530, 600);
	}

	maxL = 1000;
	var bName = navigator.appName;
	function taLimit(taObj) {
		//taObj.value = taObj.value.substring(0, maxL);
				if (taObj.value.length == maxL) return false;
				return true;
	}

	function taCount(taObj, Cnt) {
		objCnt = createObject(Cnt);
		objVal = taObj.value;
		if (objVal.length > maxL) objVal = objVal.substring(0, maxL);
		if (objCnt) {
			if (bName == "Netscape") {
				objCnt.textContent = maxL - objVal.length;
			}
			else { objCnt.innerText = maxL - objVal.length; }
		}
		return true;
	}
	function createObject(objId) {
		if (document.getElementById) return document.getElementById(objId);
		else if (document.layers) return eval("document." + objId);
		else if (document.all) return eval("document.all." + objId);
		else return eval("document." + objId);
	}
	function CustomCommentFunction() {

	}
</script>
<script type="text/javascript">
	var cookieExists = false;
	var isGuestCommentSite = false;
	
	$(function() {
		var COOKIE_NAME = '.AuthDecr';
		try {
			var cookie = $.cookie(COOKIE_NAME);
			if (cookie == null) {
				SetMembership(false);
				SetCharacterCount(false);
			}
			else {
				cookieExists = true;
				SetMembership(true);
				SetCharacterCount(true);
				$("#divWriteComment").addClass("loggedIN");

				var username = cookie.split('|')[0]; // UserName
				var avatarUrl = cookie.split('|')[4]; // User Avatar
				var innerHtml = "<div class='img'><img src='" + unescape(avatarUrl) + "' alt='' /></div>";
				innerHtml += '<span>' + username.replace(/\+/g, ' ') + '</span>';

				if (avatarUrl.indexOf('null') != -1) {
					innerHtml += '<span><a href="javascript:;" onclick="PopUpWindow(\'https://uyelik.tmgrup.com.tr/Authentication/EditUserFromSite/56d89d93-90ce-4c16-a26e-27b4a91293b6\',530,600);">avatar yükle»</a></span>';
				}

				$("#selfAvatar")[0].innerHTML = innerHtml;
			}

		} catch (e) { }
	});
	
	function SetCharacterCount(loggedIn){
		if(loggedIn)
		{
		}
		else
		{
		}
		$("#myCounter").html(maxL.toString()).show();
		
		$("#userComment").keyup(function(){
			if($(this).val().length > maxL){
				$(this).val($(this).val().substr(0, maxL));
			}
		});
	}

	function SetMembership(loggedIn) {
		isGuestCommentSite = true;            
		if (loggedIn == true) {
			$("#memberControl").hide();
		}
		else {
			$("#memberControl").show();
			ShowNickTextBox();
		}
	}

	function SetMembershipByRadio(obj) {
		if (obj.value == "1") {
			$("#divName")[0].innerHTML = '';
			PopUpWindowEncoded('');
		}
		else {
			ShowNickTextBox();
		}
	}
	
	function ShowNickTextBox(){
		$("#divName")[0].innerHTML = '<input name="txtUserName" type="text" class="nameField" id="txtUserName" />';
			
		var cookieNick = $.cookie("commentNick");
		if (cookieNick != null) {
			$("#txtUserName").val(cookieNick);
		}
		else {
			$("#txtUserName").val('isminiz');
		}
		
		$("#txtUserName").focus(function() {
			if($("#txtUserName").val() == 'isminiz')
			{
				$("#txtUserName").val('');
			}
		});
		
		$("#txtUserName").blur(function() {
			if($("#txtUserName").val() == '')
			{
				$("#txtUserName").val('isminiz');
			}
		});
	}

	function SendData()
	{
		var username = '';
        var userId;

		if(cookieExists)
		{
			var cookie = $.cookie('.AuthDecr');
			username = cookie.split('|')[0]; // UserName
            userId = cookie.split('|')[1];
		}
		else
		{
			username = $("#txtUserName").val(); // UserName
		}

		var s = encodeURI($("#userComment").val());
		var u = username;

		var mainCommentId = $("#hdnMainCommentId").val();
		var data = 'yorum=' + s + '&userName=' + u + '&userId=' + userId;
		if(mainCommentId != '')
			data += '&mainCommentId=' + mainCommentId;
		
		if (s == '') {
			ShowDialogAndButton('Lütfen yorum yazınız');
		}
		else if ((u == '' || u == undefined || u == 'isminiz') && cookieExists == false && isGuestCommentSite == true){
			ShowDialogAndButton('Lütfen rumuz yazınız');
		}
		else {
            $.ajaxSetup({ 
                scriptCharset: "utf-8" , 
                contentType: "application/json; charset=utf-8"
            });

            var commentObj = new Object();
            var url = "/commentArticle/" + '6ae53e8d-1baa-480a-8a17-2f16fdb26462';


			$.ajax({
				data: data,
				type: "POST",
				url: url,
				timeout: 20000,
				contentType: "application/x-www-form-urlencoded;charset=UTF-8",
				dataType: 'json',
				success: function(data) {
					if (data.Success == true) {
						$("#userComment").val('');
						$("#myCounter").html(maxL.toString()).show();
						ShowDialog(data.Message);
						CustomCommentFunction();
						if(mainCommentId != '')
							IptalAnaYorum();
					}
					else {
						ShowDialogAndButton(data.Message);
					}
				},
                error: function() {
                    alert("Hata oluştu.");
                }
			});
		}
	}

	var showCommentWin = true;
	function YorumPuanla(CommentId, puan) {
		$.ajaxSetup({
			cache: false
		});
		$.getJSON(unescape('/YorumPuanVer/' + CommentId + '/' + puan), null, function(data) {
			if (data.Success) {
				$("#divMessageYes_" + CommentId.toString()).html(data.TotalYesCount);
				$("#divMessageNo_" + CommentId.toString()).html(data.TotalNoCount);
				if (showCommentWin) { PopUpWindowEncoded(''); showCommentWin = false; }
			}
			$("#divMessage_" + CommentId.toString()).html(data.Message);
		});
	}
</script>

    <a name="yorum"></a>
    <div id="commentContainer" class="yorumCover">
        <div class="memberControl" id="memberControl" style="display: none">
            <label id="notmemberLabel">
                <input checked="checked" id="radioMember" name="radioMember" onclick="SetMembershipByRadio(this);" type="radio" value="0" />
                üye olmadan yorum yazmak istiyorum
            </label>
            <label id="memberLabel">
                <input id="radioMember" name="radioMember" onclick="SetMembershipByRadio(this);" type="radio" value="1" />
                üyeyim giriş yapmak istiyorum
            </label>
        </div>
        <!-- <YorumYaz> -->
        <div class="yBox" id="divBox">
            <div class="btnClose" id="divClose" style="display: none">
                <a href="javascript:;" onclick="javascript:IptalAnaYorum();">iptal</a></div>
            <div class="tpOut">
    <div class="tpIn"></div>
</div>
            <div id="divWriteComment" class="txtInner">
                <div id="selfAvatar" class="selfAvatar"></div>
                <div id="divName"></div>
                <div class="texts">
                    <textarea MaxLength="1000" cols="45" id="userComment" name="userComment" onKeyPress="return taLimit(this)" onKeyUp="return taCount(this,&#39;myCounter&#39;)" rows="5" wrap="physical">
</textarea>
                    <p>
                        kalan karakter <em id="myCounter">1000</em></p>
                </div>
                <div class="btnBox">
                    <a href="javascript:SendData();" class="btnimg">yorumla</a> 
                    
                </div>
            </div>
            <div class="btOut">
    <div class="btIn"></div>
</div>
        </div>
        <input type="hidden" id="hdnMainCommentId" value="" />

        <!-- </YorumYaz> -->

        
        <input id="iYorumCommentCount" type="hidden" value="0" />
        <input id="iYorumCommentLinkForAddComment" type="hidden" value="6ae53e8d-1baa-480a-8a17-2f16fdb26462/1" />

        <p class="dipnot">
            <strong>ÖNEMLİ NOT:</strong> Bu sayfalarda yayınlanan okur yorumları okuyucuların
            kendilerine ait görüşlerdir. Yazılan yorumlardan TEKNOKULİS
            veya teknokulis.com hiçbir şekilde sorumlu tutulamaz.</p>
    </div>
                </div>
        </div>
    </div>
</section> 


        <footer>
            <div class="footerTop">
                <div class="container">
                    <ul class="footerSocial">
                <li><a href="https://www.facebook.com/Teknokulis/" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> <em>Facebook</em></a></li>
                <li><a href="https://twitter.com/TeknoKulis" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> <em>Twitter</em></a></li>
                <li><a href="https://plus.google.com/b/109720684237066888659/+teknokulis" target="_blank"> <i class="fa fa-google-plus" aria-hidden="true"></i><em>Google +</em></a></li>
                <li><a href="https://www.instagram.com/teknokulis/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i><em>Instagram</em></a></li>
                <li><a href="https://www.youtube.com/user/TeknoKulis" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true"></i><em>Youtube</em></a></li>
                <li><a href="http://www.teknokulis.com/rss-bilgi" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i><em>Rss</em></a></li>
                    <li><a href="http://www.teknokulis.com/kunye" target="_blank"> <i class="fa fa-file-text" aria-hidden="true"></i><em>Künye</em></a></li>
        </ul>
                </div>
            </div>
            <div class="footerBottom">
                <div class="container">
                    <div class="footerMenuWrapper">
                        <div class="column">
    <h4> <a href="/haberler"> HABERLER </a> </h4>
    <ul>
        <li> <a href="/haberler/guncel"> Güncel </a> </li>
        <li> <a href="/haberler/mobil"> Mobil </a> </li>
        <li> <a href="/haberler/internet"> İnternet </a> </li>
        <li> <a href="/haberler/donanim"> Donanım </a> </li>
        <li> <a href="/haberler/dijital-ses-ve-goruntu">Ses ve  Görüntü</a> </li>
        <li> <a href="/haberler/yazilim"> Yazılım </a> </li>
        <li> <a href="/haberler/oyun"> Oyun </a> </li>
        <li> <a href="/haberler/guvenlik"> Güvenlik </a> </li>
        <li> <a href="/haberler/kariyer"> Kariyer </a> </li>
        <li> <a href="/haberler/kurumsal"> Kurumsal </a> </li>
        <li> <a href="/haberler/otomobil"> Otomobil </a> </li>
        <li> <a href="/veri-politikasi"> Veri Politikası </a> </li>
    </ul>
</div>
<div class="column">
    <h4> <a href="/incelemeler/"> İNCELEME </a> </h4>
    <ul>
        <li> <a href="/incelemeler/donanim"> Donanım </a> </li>
        <li> <a href="/incelemeler/internet"> İnternet </a> </li>
        <li> <a href="/incelemeler/oyun"> Oyun </a> </li>
        <li> <a href="/incelemeler/yazilim"> Yazılım </a> </li>
        <li> <a href="/incelemeler/mobil"> Mobil </a> </li>
    </ul>
</div>
<div class="column">
    <h4> <a href="/dosyalar"> DOSYA </a> </h4>
    <ul>
        <li> <a href="/dosyalar/donanim"> Donanım </a> </li>
        <li> <a href="/dosyalar/internet"> İnternet </a> </li>
        <li> <a href="/dosyalar/oyun"> Oyun </a> </li>
        <li> <a href="/dosyalar/yazilim"> Yazılım </a> </li>
        <li> <a href="/dosyalar/mobil"> Mobil </a> </li>
        <li> <a href="/dosyalar/diger"> Diğer</a> </li>
    </ul>
</div>

<div class="column">
    <h4> <a href="/galeri"> GALERİ </a> </h4>
    <ul>
        <li> <a href="/galeri/internet"> İnternet </a> </li>
        <li> <a href="/galeri/donanim"> Donanım </a> </li>
        <li> <a href="/galeri/mobil"> Mobil </a> </li>
        <li> <a href="/galeri/oyun"> Oyun </a> </li>
        <li> <a href="/galeri/diger"> Diğer </a> </li>
    </ul>
</div>
<div class="column">
    <h4> <a href="/video"> VİDEO </a> </h4>
    <ul>
        <li> <a href="/webtv/internet"> İnternet </a> </li>
        <li> <a href="/webtv/donanim"> Donanım </a> </li>
        <li> <a href="/webtv/yazilim"> Yazılım </a> </li>
        <li> <a href="/webtv/mobil"> Mobil </a> </li>
        <li> <a href="/webtv/oyun"> Oyun </a> </li>
    </ul>
</div>
                    </div>
                    
                </div>
            </div>
        </footer>
        <div class="footerLogos">
    <div class="container">

        <script type="text/javascript">
            $(document).ready(function () {

                var isApi = base.isApp();
                var src = "https://i.tmgrup.com.tr/footer/iframes/general.html";

                if (isApi) {

                    $('#footerIframe').attr('src', src + '?source=native');

                }
                else {

                    $('#footerIframe').attr('src', src);

                }
            });
        </script>

        <iframe id="footerIframe" style="display:block; border:none; width:960px; margin:0 auto; height:300px;"></iframe>
    </div>
</div>
        

<script src="https://i.tmgrup.com.tr/contactus/j/contactus.js" type="text/javascript"></script>
<script type="text/javascript">
            var tmdContactUs_PID = 12;
            var tmdContactUs_PageType = 'haberdetay';
</script>
<a href="/bize-ulasin?pageType=haberdetay" class="stickyLink" contactus-popup="" id="contactLink"> BİZE ULAŞIN </a>
    </div>
        <img id="imgStats" width="0" height="0" style="display: none;" />
    <script type="text/javascript">$(function () { $("#imgStats").attr("src", "https://st.tmgrup.com.tr/Statistic/www.teknokulis.com/haberlerinternet/HABER/2018/03/31/6ae53e8d-1baa-480a-8a17-2f16fdb26462"); });</script>

    
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter27816111 = new Ya.Metrika({
                            id: 27816111,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true
                        });
                    } catch (e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/27816111" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var gemiusIds = { Web: '.W2Q.Wtdd5GN1eXNiBfcioaSHPwFPq7vvi0PXxNrN3z.97', Mobile: 'Ajs64a9q0w3yrKG8TRZPBNTInOjNfpiVQ2iGXy47wsn.g7' };
            var pp_gemius_identifier = (BannerVariables.Type == "Mobile" ? gemiusIds.Mobile : gemiusIds.Web);
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://tr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
<script type="text/javascript">
    (function () {
        var a = document.getElementsByTagName('script')[0],
b = document.createElement('script');
        b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
        a.parentNode.insertBefore(b, a);
    })();
</script>
        <script type="text/javascript">
            (function () {
                var a = document.getElementsByTagName('script')[0],
        b = document.createElement('script');
                b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
                a.parentNode.insertBefore(b, a);
            })();
        </script>
                <div banner-zone="PageSkin"></div>

                <div banner-zone="PageOverlay"></div>

                <div banner-zone="AdvCounter"></div>

<script>
ADTECH.executeQueue();
setTimeout(function(){ ADTECH.executeQueue(); }, 1000);
</script>


<script>

function set_bk(){
     var bk_d = new Date(); bk_d .setDate(bk_d .getDate() + 1);
     var bk_cids='';
     if(bk_results == null){ bk_results= {}};
     
     for(i =0; i<bk_results.campaigns.length; i++){
	  bk_cids+= bk_results.campaigns[i].campaign.toString().trim() + '-';
     }

     bk_cids= bk_cids.substring(0, bk_cids.length-1);
     setCookie('bk_cids', bk_cids, bk_d.toGMTString(), '/');
}

jQuery.getScript("https://tags.bluekai.com/site/44509?ret=js&limit=1", function() {
        //console.log("callback - " + new Date().toLocaleString());
        set_bk();
    });
</script>




<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    var arrayContentType='';    
    var arrayCategory = '';
    var arrayKeyword = '';
    var tagCategory = $('meta[name=tagCategory]').attr("content");
    var tagKeyword = $('meta[name=tagKeyword]').attr("content");
    var tagContentType = $('meta[name=tagContentType]').attr("content");
    window.bk_async = function() {
        try {
            if (typeof tagContentType != 'undefined' && tagContentType.length > 0) {
                arrayContentType = tagContentType.split('|');
                for (var i = 0; i < arrayContentType.length; i++) {
                    bk_addPageCtx('__bk_type', arrayContentType[i].trim().toLowerCase());
                }
            }
            if (typeof tagCategory != 'undefined' && tagCategory.length > 0) {
                arrayCategory = tagCategory.split('|');
                for (var i = 0; i < arrayCategory.length; i++) {
                    bk_addPageCtx('__bk_cat', arrayCategory[i].trim().toLowerCase());
                }
            }
            if (typeof tagKeyword != 'undefined' &&  tagKeyword.length > 0) {
                arrayKeyword = tagKeyword.split('|');
                for (var i = 0; i < arrayKeyword.length; i++) {
                    bk_addPageCtx('__bk_tag', arrayKeyword[i].trim().toLowerCase());
                }
            }
        } catch (err) {}

        BKTAG.doTag(46002, 4);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->

<script>
    var isResponsive = 0;
    var page_width = 1000;
    var bannerWidth = 160;
    var sideWidth = 0;
    var bnRightLeft = 0;
    var bnTop = 5;


    function setBannerPositions() {
        bnTop = 5;

        if ($('.contentFrame > .container').length > 0) {
            isResponsive = 1;
        }

        if (isResponsive) {
            page_width = $('.contentFrame > .container').width() + 20;
        } else {
            page_width = 1000;
        }

  bnTop= $('.topFrame').height() + $('.topAdvert').height() + $('.menuWrapper').height();


        sideWidth = ($(window).width() - page_width) / 2;
        bnLeftLeft = sideWidth - bannerWidth;
        bnRightLeft = sideWidth + page_width;

        $("div[banner-zone='pageskin']").css({
            'display': 'block',
            'position': 'fixed',
            'margin-top': bnTop,
            'left': bnRightLeft,
            'z-index': 99999,
            'overflow': 'hidden'
        });
    }
</script>


<script>
    function crt325() {
        $('.advert').first().html(' ');
        $('.advert').first().append('<div id="crt-804450" style="width:300px;height:250px;margin:0 auto;"></div>');
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 804450,
            "containerid": "crt-804450",
            callbacksuccess: function() {
                try {
                    var arrpth = document.location.pathname.split('/');
                    var pthcrt = document.location.hostname + "/" +
                        (arrpth[0] == "" ? "" : (arrpth[0] == undefined ? "" : arrpth[0] + "/")) +
                        (arrpth[1] == "" ? "" : (arrpth[1] == undefined ? "" : arrpth[1] + "/")) +
                        (arrpth[2] == "" ? "" : (arrpth[2] == undefined ? "" : arrpth[2] + "/")) +
                        (arrpth[3] == "" ? "" : (arrpth[3] == undefined ? "" : arrpth[3] + "/")) +
                        (arrpth[4] == "" ? "" : (arrpth[4] == undefined ? "" : arrpth[4] + "/")) +
                        ("|SHWCS")
                    ga('send', 'event', 'CMPGN', 'Crto', pthcrt);
                } catch (err) {}

            }
        });
    }

    function crt166() {
        $("div[banner-zone='PageSkin']").first().html(' ');
        $("div[banner-zone='PageSkin']").first().append('<div id="crt-804449" style="width:160px;height:600px;"></div>');
        Criteo.DisplayAcceptableAdIfAdblocked({
            zoneid: 804449,
            containerid: "crt-804449",
            callbacksuccess: function() {
                try {
                    setBannerPositions();
                    var arrpth = document.location.pathname.split('/');
                    var pthcrt = document.location.hostname + "/" +
                        (arrpth[0] == "" ? "" : (arrpth[0] == undefined ? "" : arrpth[0] + "/")) +
                        (arrpth[1] == "" ? "" : (arrpth[1] == undefined ? "" : arrpth[1] + "/")) +
                        (arrpth[2] == "" ? "" : (arrpth[2] == undefined ? "" : arrpth[2] + "/")) +
                        (arrpth[3] == "" ? "" : (arrpth[3] == undefined ? "" : arrpth[3] + "/")) +
                        (arrpth[4] == "" ? "" : (arrpth[4] == undefined ? "" : arrpth[4] + "/")) +
                        ("|KULE")
                    ga('send', 'event', 'CMPGN', 'Crto', pthcrt);
                } catch (err) {}
            }
        });
    }

    $(document).ready(function() {
        jQuery.getScript("//static.criteo.net/js/ld/publishertag.js", function() {
            if ($('.advert').first().length > 0 && ADTECH.dummy == 1) {
                try {
                    crt325();
                    crt166();
                } catch (exc) {
                    console.log(exc);
                }
            }
        });
     $(window).scroll(function() {
            setBannerPositions();
        });
        
    });
</script>










<script>
    $(document).ready(function() {
        var path = document.location.href;
        if (path.indexOf("widget_oku") > 0) {
            ga('send', 'event', 'WIDGET', document.location.host + document.location.pathname.split('/')[0] + "/" + document.location.pathname.split('/')[1], 'widgetOkuClick');
            console.log("widgetOkuClick eventfired.");
        } else if(path.indexOf("widget_yorum") > 0) {
            ga('send', 'event', 'WIDGET', document.location.host + document.location.pathname.split('/')[0] + "/" + document.location.pathname.split('/')[1], 'widgetYorumClick');
            console.log("widgetYorumClick eventfired.");
        }

        if ($("#tabs-1").length > 0 || $("#tabs-2").length > 0) {
            ga('send', 'event', 'WIDGET', document.location.host + document.location.pathname.split('/')[0] + "/" + document.location.pathname.split('/')[1], 'widgetImpression');
            console.log("widgetImpression eventfired.");
        }
    });
</script>

<script>
ADTECH.executeQueue();
setTimeout(function(){ ADTECH.executeQueue(); }, 1000);
</script>


<script>

function set_bk(){
     var bk_d = new Date(); bk_d .setDate(bk_d .getDate() + 1);
     var bk_cids='';
     if(bk_results == null){ bk_results= {}};
     
     for(i =0; i<bk_results.campaigns.length; i++){
	  bk_cids+= bk_results.campaigns[i].campaign.toString().trim() + '-';
     }

     bk_cids= bk_cids.substring(0, bk_cids.length-1);
     setCookie('bk_cids', bk_cids, bk_d.toGMTString(), '/');
}

jQuery.getScript("https://tags.bluekai.com/site/44509?ret=js&limit=1", function() {
        //console.log("callback - " + new Date().toLocaleString());
        set_bk();
    });
</script>

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    var arrayContentType='';    
    var arrayCategory = '';
    var arrayKeyword = '';
    var tagCategory = $('meta[name=tagCategory]').attr("content");
    var tagKeyword = $('meta[name=tagKeyword]').attr("content");
    var tagContentType = $('meta[name=tagContentType]').attr("content");
    window.bk_async = function() {
        try {
            if (typeof tagContentType != 'undefined' && tagContentType.length > 0) {
                arrayContentType = tagContentType.split('|');
                for (var i = 0; i < arrayContentType.length; i++) {
                    bk_addPageCtx('__bk_type', arrayContentType[i].trim().toLowerCase());
                }
            }
            if (typeof tagCategory != 'undefined' && tagCategory.length > 0) {
                arrayCategory = tagCategory.split('|');
                for (var i = 0; i < arrayCategory.length; i++) {
                    bk_addPageCtx('__bk_cat', arrayCategory[i].trim().toLowerCase());
                }
            }
            if (typeof tagKeyword != 'undefined' &&  tagKeyword.length > 0) {
                arrayKeyword = tagKeyword.split('|');
                for (var i = 0; i < arrayKeyword.length; i++) {
                    bk_addPageCtx('__bk_tag', arrayKeyword[i].trim().toLowerCase());
                }
            }
        } catch (err) {}

        BKTAG.doTag(46002, 4);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->


<!-- Section: haberlerinternet -->

     <script type="text/javascript" src="https://itkn.tmgrup.com.tr/site/v2/j/menu.js?v=1842?v=1842"></script> 
    <script type="text/javascript">document.write(unescape("%3Cscript src=\"https://i.tmgrup.com.tr/editor-menu/menu.js?" + new Date().toISOString().substring(0, 10) + "\" %3E%3C/script%3E"));</script>

</body>
</html>